Phalcon platform install. Try & have fun ;)
Requirements
Components

System check

Create symlinks

PHP-modules

"phalcon v.3.4.0"

"curl v.7.2.5-1+ubuntu16.04.1+deb.sury.org+1"

"fileinfo v.1.0.5"

"json v.1.6.0"

"pdo_pgsql v.7.2.5-1+ubuntu16.04.1+deb.sury.org+1"

Environment
Environment
Database
Database
User
User
Confirmation